[cp-patches] Re: [patch] fix configure for building the plugin

Tom Tromey tromey at redhat.com
Mon Mar 5 18:58:47 UTC 2007


>>>>> "Michael" == Michael Koch <konqueror at gmx.de> writes:

>> Got the answer that firefox-plugin will not depend on firefox-xpcom in
>> the future.

Michael> The same problem was solved in classpath upstream with a slightly
Michael> different patch. This patch should just get merged to gcj I think.

That would be fine by me.

Tom



More information about the Classpath-patches mailing list